¿Qué puedes hacer con Documentos?

Redacta informes, crea propuestas conjuntas para proyectos, lleva un control de las notas de reuniones y mucho más.

Con Documentos de Google, puedes crear y editar documentos de texto directamente en tu navegador web sin necesidad de software específico. Y lo que es mucho mejor, varias personas pueden trabajar al mismo tiempo en un archivo, puedes ver los cambios que otros hacen y todas las modificaciones se guardan automáticamente.

Qué necesitas:

account_circle Una cuenta de G Suite

schedule 10 minutos

Qué puedes hacer con Documentos de Google
1

Crear o importar

Para empezar, necesitas un documento en el que trabajar.

En esta sección, descubrirás cómo:

1.1

Crear un documento

Puedes crear un documento directamente en Documentos de Google o en Google Drive.

En Documentos, haz clic en Crear un documento nuevo add.

En Drive, haz clic en Nuevo > Documentos de Google > Documento en blanco o en A partir de una plantilla.

Ninguno
1.2

Importar y convertir documentos de otros programas a Documentos

Si tienes documentos de texto, como archivos de Microsoft® Word® o PDF de Adobe®, puedes importarlos y convertirlos a Documentos.

  1. Ve a Drive.
  2. Haz clic en NUEVO > Subir archivos y elige un documento de texto del ordenador. Entre los archivos compatibles se encuentran .doc, .docx, .dot, .html, texto sin formato (.txt), .odt y .rtf.
  3. Haz clic con el botón derecho en el archivo que quieres convertir y selecciona Abrir con > Documentos de Google.

Al convertir tu documento de otro programa, se crea una copia del archivo original en el formato de Documentos. A continuación, puedes editarlo en el navegador como cualquier otro documento.

¿Tienes un documento de Word?

Si ya has guardado documentos de Microsoft Word en Drive, también puedes actualizarlos sin convertirlos a Documentos.

Importar y convertir documentos de otros programas a Documentos de Google
2

Editar y dar formato

Ahora que tienes el documento abierto, puedes editarlo como quieras, cambiar su aspecto y trabajar en él más o menos de la misma forma que en el programa anterior. Documentos guarda de forma automática cada cambio que realizas.

En esta sección, descubrirás cómo:

2.1

Añadir y editar texto

Cambiar el nombre del documento: al principio de la página, haz clic en Documento sin título, escribe un nuevo título y haz clic en Aceptar.

Añadir o editar texto: solo tienes que hacer clic en la página y empezar a escribir.

Ninguno
2.2

Añadir colores y estilos

Para cambiar los márgenes, el color de la página y la orientación, haz clic en Archivo > Configuración de página.

Utiliza la barra de herramientas para seguir personalizando tu documento. Estas son algunas de las opciones más destacadas:

Deshacer/Rehacer de Documentos

Deshacer y rehacer los últimos cambios

Copiar formato de Documentos

Copiar el formato de una sección de texto y aplicarlo a otra sección

100%

Zoom

Texto normal

Asignar estilos para encabezados y títulos

Arial 10

Cambiar la fuente y su tamaño

Negrita/Cursiva de Documentos

Añadir negrita o cursiva, subrayado o cambiar el color de la fuente

Insertar enlace de Documentos

Insertar un enlace para el texto seleccionado

Insertar comentario de Documentos

Insertar un comentario

Alinear texto de Documentos

Elegir la alineación del texto

Más

Elegir el interlineado, listas con viñetas y numeradas, sangrías, colores de fondo y otras herramientas

2.3

Añadir imágenes, enlaces, tablas, etc.

El menú Insertar permite añadir distintos elementos al documento. Estas son las opciones principales:

Imagen: inserta una imagen del ordenador, la Web o Drive.

Enlace: añade un enlace a otra página o a un encabezado o marcador del mismo documento.

Dibujo: crear formas, imágenes y diagramas directamente en el documento.

Tabla: seleccionar el número de columnas y filas para crear una tabla.

Marcador: añadir accesos directos a puntos específicos de tu documento.

Índice: crear automáticamente un índice con enlaces a los encabezados del documento a los que hayas aplicado un estilo de encabezado.

Añadir imágenes, enlaces, tablas, etc.
2.4

Crear páginas con columnas

Si vas a trabajar en un artículo académico o en cualquier otro documento extenso, puedes organizar el texto en columnas.

Crear páginas con columnas:

  1. Haz clic en Formato > Columnas.
  2. Selecciona el número de columnas que quieras.
  3. Opcional: Haz clic en Formato > Columnas > Más opciones para ajustar el espaciado o añadir líneas entre columnas.
  4. Haz clic en Aplicar.
Ninguno
3

Compartir y colaborar

Si quieres trabajar en un documento con tus compañeros de equipo o con personas ajenas a la empresa, solo tienes que compartirlo. Todo el mundo podrá hacer cambios al mismo tiempo y tú podrás ver las modificaciones a medida que se realicen. También puedes compartir documentos con usuarios que no utilicen G Suite.

En esta sección, descubrirás cómo:

3.1

Compartir documentos

Para compartir un archivo que sea de tu propiedad o que puedas editar:

  1. Abre el archivo que quieras compartir.
  2. Haz clic en Compartir.
  3. Introduce las direcciones de correo electrónico o los grupos de Google con los que quieres compartir el archivo.
  4. Nota: Si no puedes añadir a usuarios ajenos a tu empresa, consulta al administrador de G Suite.

  5. Elige el tipo de acceso que quieres otorgar a las otras personas:
  • Puede editar: los colaboradores pueden añadir y editar contenido o añadir comentarios.
  • Puede comentar: los colaboradores pueden añadir comentarios, pero no editar contenido.
  • Puede ver: los colaboradores pueden ver el archivo, pero no editarlo ni añadir comentarios.
  • Haz clic en Enviar.
  • Las personas con las que compartas el documento recibirán un correo electrónico con un enlace al documento.

Compartir con el equipo
3.2

Añadir comentarios y respuestas

Si no puedes colaborar en tiempo real, puedes dejar comentarios y preguntas en el lateral del documento para que los miembros del equipo los consulten cuando abran el archivo.

  1. Selecciona una sección del texto.
  2. En la barra de herramientas, haz clic en Añadir comentario .
  3. Añade notas y haz clic en Comentar.

Si es importante que un colaborador vea un comentario específico, introduce + seguido de su dirección. Recibirán un correo electrónico con tu comentario, junto con un enlace al documento. Podrán contestar a tus comentarios para responder a una pregunta o empezar un debate.

Cuando el tema del comentario esté resuelto, haz clic en Resolver.

Añadir comentarios y respuestas
3.3

Sugerir cambios

Asimismo, puedes sugerir una modificación para proponer cambios directamente en el documento sin tener que editar el texto. Tus sugerencias no cambiarán el texto original hasta que el propietario del documento las apruebe. Para sugerir cambios, debes tener acceso para editar o comentar el documento.

  1. En la esquina superior, asegúrate de que estás en el modo Sugerencias, que también se puede mostrar como .
  2. Para sugerir un cambio, solo tienes que empezar a escribir donde creas que se debe introducir en el documento. Tus sugerencias se mostrarán en un nuevo color y el texto que marques para eliminar o reemplazar aparecerá tachado (pero no se eliminará hasta que el propietario del documento apruebe la sugerencia).
  3. El propietario del documento recibirá un correo electrónico con tus sugerencias. Cuando haga clic en una sugerencia, podrá aceptarla check o rechazarla close.
Sugerir cambios
3.4

Chatear con otros usuarios directamente

También puedes colaborar por chat en tiempo real. Si más de una persona ha abierto tu documento, puedes hacer clic en Mostrar chat chat_bubble para abrir un chat de grupo. Podrás recibir comentarios al instante sin tener que salir del documento.

Chatear con otros usuarios directamente
4

Imprimir y descargar

Si necesitas imprimir tu documento, convertirlo a otro formato o crear copias, Documentos también puede hacerlo.

En esta sección, descubrirás cómo:

4.1

Imprimir el documento

Para imprimir el documento, tienes estas opciones:

  • Haz clic en Archivo > Imprimir.
  • Haz clic en Imprimir print.

En la vista previa que se muestra, puedes desplazarte por el documento a la derecha o elegir las opciones para imprimir a la izquierda.

Imprimir el documento
4.2

Descargar versiones en otros formatos

Para descargar el documento para que se pueda abrir en otros programas, haz clic en Archivo > Descargar como y elige uno de los siguientes formatos:

  • Microsoft Word (.docx)
  • OpenDocument (.odt)
  • Texto enriquecido (.rtf)
  • PDF (.pdf)
  • Texto sin formato (.txt)
  • Página web (.html, comprimido)
Descargar versiones en otros formatos
4.3

Hacer una copia en Documentos

Copiar un documento resulta útil para crear plantillas. Por ejemplo, si escribes muchas propuestas, puedes realizar copias de una propuesta y, a continuación, actualizar cada copia de un nuevo proyecto sin tener que formatearlo de nuevo.

Para hacer una copia de tu documento, haz clic en Archivo > Crear una copia. Puedes cambiar el nombre de la copia y la ubicación de Drive donde la guardas y, si quieres, puedes compartirla con los mismos colaboradores.

Ninguno
4.4

Enviar una copia por correo electrónico como archivo adjunto.

Si tienes que colaborar con alguien en un documento en un programa o formato diferente, como Word o PDF, puedes enviarlo por correo electrónico como archivo adjunto. No obstante, en lugar de compartirse el archivo original, se enviará una copia del documento, por lo que no podrás utilizar las herramientas de colaboración de Documentos.

  1. Haz clic en Archivo > Enviar por correo electrónico como archivo adjunto.
  2. Selecciona un formato.
  3. Introduce las direcciones de correo electrónico o grupos a los que quieres enviar copias.
  4. (Opcional) Introduce un mensaje.
  5. Haz clic en Enviar.
Ninguno

Pasos siguientes

Recibir más formación

Edita documentos de Word sin instalar Microsoft® Office®, añade citas de forma automática a propuestas e informes de investigación, traduce al instante documentos a otros idiomas, etc.